emule

MorenamiaIn
Bachiller
Bachiller
Mensajes: 282
Registrado: 25 Oct 2004 00:00
Ubicación: Valencia
Contactar:

emule

Mensajepor MorenamiaIn » 12 Ene 2005 17:40

Al parecer bloquee desde norton el emule y por eso me da error de conexion jo y ahora no se desbloquearlo e intentado de todo desde desintalarlo volverlo a instalar y demas.

Alguien sabe que puedo hacer gracias
Contemplando la Luna, siempre se ilumina mi sonrisa.
Nacho
Doctorado
Doctorado
Mensajes: 2016
Registrado: 27 Ene 2004 00:00

Mensajepor Nacho » 13 Ene 2005 10:00

Si lo has desinstalado, y lo has vuelto a instalar, deberia funcionar, si aun asi no te funciona y el problema esta en el Norton, pues haz lo mismo con el Norton, desinstalalo y vuelvelo a instalar, si antes te funcionaba, desinstalando los dos y volviendolos a instalar, deberia funcionar.

(No tengo ni puta idea de informatica, pero creo que es de logica, no?)

Ala, ya me cobrare la consulta, tranqui, solo la cobro si funciona, eh!
Los hombres no dejan de enamorarse cuando envejecen. Envejecen cuando dejan de enamorarse.
MorenamiaIn
Bachiller
Bachiller
Mensajes: 282
Registrado: 25 Oct 2004 00:00
Ubicación: Valencia
Contactar:

Mensajepor MorenamiaIn » 13 Ene 2005 11:45

Ummmmmmmmm Nachete una cosa porque no vienes y me ayudas y asi te lo cobras ehhhhhh, asias paisanoooooooooooooooo muackssssss :P
Contemplando la Luna, siempre se ilumina mi sonrisa.

Volver a “Bienvenida, Funcionamiento, Normas, Avisos y Sugerencias”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados