Error de Msn 0x81000370

Antes, "atrapa el ratón"
Esmeralda_Azul
¡ya camina sólo!
¡ya camina sólo!
Mensajes: 50
Registrado: 06 Oct 2004 00:00

Error de Msn 0x81000370

Mensajepor Esmeralda_Azul » 12 Ene 2005 16:16

Bueno tenia un problema que no podia conectar al msn, pero si podia conectarme al correo, intente desintalar el mensajero, volver a instalarlo y aun seguia con el problema, hago mi consulta y chequeo pero no sabia que mas hacer... actualizo el sistema, pongo y quito ,y no se que otras cosas mas hice, al final entro al chat y alguien me da una sugerencia y actualizo el explorer aun sigo igual hasta que alguien me dice por que no me voy al google y pongo el numerito y vayaa que con tanto rollo no se me habia ocurrido buscar por ahi me hubiera ahorrado 4 dias mirando to jejjejeje vayaa lios se busca una que no sabe mucho de los trasto viejos de ordenadores, y el mioo es de la epocoa del dinosaurio que ni sonido me da jajajajja lo tenia antes de echar a perder todos los archivos es que soy muy curiosa y vaya ahora no escucho ni una queja ni la mosca que se posa en el ordenador, en fin aqui le pongo los archivos que tuve que reemplazar por si algun dia se le ocurre algunos tener el mismo problemas ya sabe donde mirar...

primero teneis que agregar estos archivos

1) click en inicio, click ejecutar y escribes
Regsvr32 softpub.dll das ok o enter y esperas a que se agregue cuando te sale la ventanita le dices ok.
2) el mismo proceso click en inicio, click ejecutar y escribes
Regsvr32 initpkI.dll das ok
3) click en inicio, click ejecutar y escribes
Regsvr32mssip32.dll
una vez que le das ok a todos reinicias y problema resuelto,

gracias a todos lo que me dieron el consejo estoy muy agradecida por fin entre al mensajero...

La pagina donde mira pa sacar estos archivos ya que yo no tenia el conocimiento de que no los tenia mas y si desean leer mas aqui le pongo la pagina donde lo encontre

lukor.com/foros/1426.htm

Muchas gracias, kiss muaaa
Cuando el murmullo de la brisa acaricien las palmeras pensare en ti...
Avatar de Usuario
Ally
Sabio
Sabio
Mensajes: 6279
Registrado: 12 Ene 2004 00:00

Mensajepor Ally » 12 Ene 2005 19:12

:tet :tet :tet :tet :tet :tet


ZAAAAAAAAAAAAAAAAAS ( espatarre total!!!)
Avatar de Usuario
Ally
Sabio
Sabio
Mensajes: 6279
Registrado: 12 Ene 2004 00:00

Mensajepor Ally » 12 Ene 2005 19:15

( recuperada del espatarre y del susto)



:rez: ¡¡¡ que no me pase a mi...... que no me pase a mi!!! :rez:
Avatar de Usuario
Ally
Sabio
Sabio
Mensajes: 6279
Registrado: 12 Ene 2004 00:00

Mensajepor Ally » 13 Ene 2005 22:50

¡¡¡ anda que si antes lo digo, antes me pasa!! :grr: :grr:

me salia un error htpp 500 o algo asi.... bueno solucionado ,lo he desitaldo y vuelto a instalar y ya esta....... por ahora funciona bien.... :fuma:

¡¡¡ a ver cuanto me dura.......!!! :roll: :fuma:

aaaaaaay sastre , cuanto te admiro!!! , yo me pongo histerica por una niñeria...... y tu luchando con la pagina!!

lo dicho , ven pa ca , sastre!!! :chuc:
Nacho
Doctorado
Doctorado
Mensajes: 2016
Registrado: 27 Ene 2004 00:00

Mensajepor Nacho » 14 Ene 2005 09:45

El htpp 500, es un jarabe para la tos, creo, no reichel? :mrgreen:

Lo has desinstalao y lo has vuelto a instalar, tu solita? 8-O

Joderrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr :bana:
Los hombres no dejan de enamorarse cuando envejecen. Envejecen cuando dejan de enamorarse.
Avatar de Usuario
Ally
Sabio
Sabio
Mensajes: 6279
Registrado: 12 Ene 2004 00:00

Mensajepor Ally » 14 Ene 2005 15:21

:oops: :oops: :oops: ejem ejem..... solita no...... :oops: me han ayudado....



:dis: :dis:

Volver a “Tecnologías, Informática, robótica, Ciencia e Investigación, Manualidades, Bricolaje”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados