El avatar perdido

Avatar de Usuario
Telémaco
El Único
Mensajes: 4413
Registrado: 02 Oct 2012 11:36

El avatar perdido

Mensajepor Telémaco » 05 Dic 2012 18:28

Concretamente el mio, que no lo veo. ¿Vds. sí lo ven, o se ha perdido para siempre?
Que el dinero no da la felicidad, que el sexo estropea la amistad y que no hay mal que por bien no venga lo dijo todo el mismo imbécil.
Avatar de Usuario
Punto
Doctorado
Doctorado
Mensajes: 2079
Registrado: 02 Abr 2005 08:48
Ubicación: Cadiz

Re: El avatar perdido

Mensajepor Punto » 05 Dic 2012 19:16

ohhh ... No tá !!!
Ninguna afirmación es del todo cierta, ni siquiera esta lo es
Avatar de Usuario
aguamarina
Sabio
Sabio
Mensajes: 5343
Registrado: 12 Oct 2012 15:30

Re: El avatar perdido

Mensajepor aguamarina » 05 Dic 2012 19:19

Pues yo lo veo.
Avatar de Usuario
Sastre
DeSastre
DeSastre
Mensajes: 4334
Registrado: 23 Dic 2003 00:00
Ubicación: Graná, casi ná.
Contactar:

Re: El avatar perdido

Mensajepor Sastre » 05 Dic 2012 19:21

Yo si lo veo.

Imagen

¿Es ese?
Las cosas buenas tardan en llegar... por eso yo siempre llego tarde.
Avatar de Usuario
Telémaco
El Único
Mensajes: 4413
Registrado: 02 Oct 2012 11:36

Re: El avatar perdido

Mensajepor Telémaco » 05 Dic 2012 19:24

Veo un dibujito pero no el avatar.
¿Puede que tenga algo que ver el hecho de cambiar de navegador? Me pregunto.
Que el dinero no da la felicidad, que el sexo estropea la amistad y que no hay mal que por bien no venga lo dijo todo el mismo imbécil.
Avatar de Usuario
Don Vito
Cosa Nostra
Mensajes: 9348
Registrado: 11 Oct 2012 14:51

Re: El avatar perdido

Mensajepor Don Vito » 05 Dic 2012 19:24

Yo, desde que me he actualizado automáticamente a la nueva versión de Firefox, todo lo contenga el código IMG no visualizo la imagen a menos que sea en la web donde está alojada y, la mitad de los avatares los veo y otros no.
Avatar de Usuario
Telémaco
El Único
Mensajes: 4413
Registrado: 02 Oct 2012 11:36

Re: El avatar perdido

Mensajepor Telémaco » 05 Dic 2012 19:32

Estoy usando el Crhome y va como un tiro, veo vídeos y fotos donde antes solo veía crucecitas. Aunque lo que no sé es por qué lo uso, porque yo no he tocado nada, se ha puesto solo. He intentado volver al explorer y me dice que ya no tiene aplicaciones (o algo parecido) y mi pc viendo el percal ha debido enchufar el Crhome. Lo que sabe, el tío.
A cambio lo que no veo es mi avatar, vaya por Dios.
Que el dinero no da la felicidad, que el sexo estropea la amistad y que no hay mal que por bien no venga lo dijo todo el mismo imbécil.
Avatar de Usuario
Sastre
DeSastre
DeSastre
Mensajes: 4334
Registrado: 23 Dic 2003 00:00
Ubicación: Graná, casi ná.
Contactar:

Re: El avatar perdido

Mensajepor Sastre » 05 Dic 2012 19:39

¿Lo ve ahora?
Yo podía verlo porque no he borrado las cookies, ni me acuerdo.

Telémaco su avatar no se podía ver porque estaba enlazado a elcafedelforo. Se lo he subido y puesto a buen recaudo.

Saludos.
Las cosas buenas tardan en llegar... por eso yo siempre llego tarde.
Avatar de Usuario
Telémaco
El Único
Mensajes: 4413
Registrado: 02 Oct 2012 11:36

Re: El avatar perdido

Mensajepor Telémaco » 05 Dic 2012 19:48

Ya lo veo. Gracias jefe.
Que el dinero no da la felicidad, que el sexo estropea la amistad y que no hay mal que por bien no venga lo dijo todo el mismo imbécil.
Avatar de Usuario
aguamarina
Sabio
Sabio
Mensajes: 5343
Registrado: 12 Oct 2012 15:30

Re: El avatar perdido

Mensajepor aguamarina » 06 Dic 2012 14:11

Yo no sé qué problema tengo con el Chrome, que de un tiempo a esta parte este navegador no me deja ver los vídeos incrustados de Youtube. Me sale el mensaje de error "shockwave has crashed".
Tampoco puedo verlos en la propia web Youtube. En cambio, con IE la visualización de vídeos va como una seda. El problema es que ya me había acostumbrado al Crhome y lo prefiero sobre otros navegadores.
Lo he probado todo, actualizar los plugins, reinstalar el chrome, activar/desactivar estos componentes desde las opciones de Chrome y nada ha funcionado.

Aprovecho para pedir un sos. Ojalá haya alguien que sepa sobre esto y pueda echarme un cable.
Avatar de Usuario
Sastre
DeSastre
DeSastre
Mensajes: 4334
Registrado: 23 Dic 2003 00:00
Ubicación: Graná, casi ná.
Contactar:

Re: El avatar perdido

Mensajepor Sastre » 07 Dic 2012 10:00

aguamarina escribió:Yo no sé qué problema tengo con el Chrome, que de un tiempo a esta parte este navegador no me deja ver los vídeos incrustados de Youtube. Me sale el mensaje de error "shockwave has crashed".
Tampoco puedo verlos en la propia web Youtube. En cambio, con IE la visualización de vídeos va como una seda. El problema es que ya me había acostumbrado al Crhome y lo prefiero sobre otros navegadores.
Lo he probado todo, actualizar los plugins, reinstalar el chrome, activar/desactivar estos componentes desde las opciones de Chrome y nada ha funcionado.

Aprovecho para pedir un sos. Ojalá haya alguien que sepa sobre esto y pueda echarme un cable.


"shockwave has crashed" según el traductor = la onda de choque se ha estrellado :dunce ni idea.
Las cosas buenas tardan en llegar... por eso yo siempre llego tarde.
Avatar de Usuario
Alba10
Doctorado
Doctorado
Mensajes: 1409
Registrado: 30 Ene 2012 13:36
Ubicación: La ciudad de cristal donde nadie es forastero

Mensajepor Alba10 » 07 Dic 2012 10:25

Aguamarina, a mí el Chrome me va perfecto. Sugiero que mires a ver si tienes la última versión o si te pide que instales algún flash. No sé, es lo que se me ocurre. También puedes probar a desinstalarlo y volver a instalar de nuevo.
Para este viaje no hacen falta alforjas
Avatar de Usuario
aguamarina
Sabio
Sabio
Mensajes: 5343
Registrado: 12 Oct 2012 15:30

Re:

Mensajepor aguamarina » 07 Dic 2012 12:55

Alba10 escribió:Aguamarina, a mí el Chrome me va perfecto. Sugiero que mires a ver si tienes la última versión o si te pide que instales algún flash. No sé, es lo que se me ocurre. También puedes probar a desinstalarlo y volver a instalar de nuevo.


He hecho todo esto, Alba.
Lo único que se me ocurre es que haya alguna incompatibilidad con la tarjeta gráfica, que esto me pasa desde que la actualicé. Voy a seguir investigando.
Muchas gracias por tu interés.

Volver a “Bienvenida, Funcionamiento, Normas, Avisos y Sugerencias”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados